fix(deps): update dependency psycopg to v3.3.8
This commit is contained in:
+1
-1
@@ -5,7 +5,7 @@ requires-python = ">=3.14"
|
||||
dependencies = [
|
||||
"django==6.1.1",
|
||||
"gunicorn==26.2.0",
|
||||
"psycopg[binary]==3.3.6",
|
||||
"psycopg[binary]==3.3.8",
|
||||
]
|
||||
|
||||
[dependency-groups]
|
||||
|
||||
Reference in New Issue
Block a user